ノートンユーティリティについて・・・

非常に初歩的なことなのかもしれませんが、OS9.2のハードに8.6対応のノートンユーティリティを使用してもなんの問題もないのでしょうか?
» 001
HDDを飛ばしたいなら、使ってください。
» 002
問題大あり。
第一、Nortonは使わない方がいいし。
» 003
ノートンを使うこと自体(略
» 004
MacはOSによってノートンのバージョンが違いますので9.22のノートンを使うことをおすすめします。
» 005
な・・・なるほど。気をつけます。
ありがとうございました。