ATM4.6.1DXなんですが

» 2094
[2094]ATM4.6.1DXなんですが 投稿者:boo 投稿日:2001-04-10 13:04:00
初めて投稿させていただきます。
見方がよくわからなかったので質問がだぶってるかもしれません。

質問なのですが
ATM DX 4.6.1を使用しています。
環境は最新のPowerMacG4/533です。
症状は登録しても再起動のたびにアクティブが解除されてしまいます。
何が原因かよくわかりません。
ただたんに9.1に対応していないからなんでしょうか。
あとATM3.9.1ってこの機種では使用できないのでしょうか。
ご存じの方、よろしくお願いいたします。
» 2099
[2099]Re: ATM4.6.1DXなんですが 投稿者:カルロス 投稿日:2001-04-10 18:11:00
> 再起動のたびにアクティブが解除されてしまいます。
アクティブにさせたいセット(フォルダ)を選んで、
ツール→フォントセットの属性(コマンド-T)→フォントセットのプロパティで
【再起動:アクティベート】になっていますよね?
» 2097
[2097]返答ではないのですが 投稿者:もっちー 投稿日:2001-04-10 15:17:00
 返答ではないのですが‥。最近、環境を総入れ替えしたのですが、その際、同様の症状が出ました。マシンは青白G3で、OSは8.6、ATMはbooさんと同じです。

 ほかにも不具合が出ていたので、色々試しているうちに、いつの間にかアクティベートされるようになっていました。すいません。お役に立てなくて。
» 2098
[2098]Re: 返答ではないのですが 投稿者:boo 投稿日:2001-04-10 15:37:00
レスありがとうございます。
もっちーさんは直ったのですね。
もしかしたら、直る可能性があるのかも、
私ももう少しいぢってみます。