無題

» 3012
[3012]無題 投稿者:k 投稿日:2001-08-23 09:18:00
MacのOSは8.1です。Quark4.1Jをインストールしたところ下記のメッセージが出てしまいます。OKを押すと普通に立ち上がりますが、特に問題はないのでしょうか?
QuarkPOCEXTensionを使用するには、PantoneResponderとColorSync2.0以降のバージョンが必要です。POCEは使用できません。【10005】と出てしまいます。教えて下さい。宜しくお願い致します。
» 3014
[3014]Re: 無題 投稿者:わだ 投稿日:2001-08-23 09:50:00
» 3013
[3013]Quark4.1Jを立ち上げた時のメッセージ 投稿者:k 投稿日:2001-08-23 09:19:00
> MacのOSは8.1です。Quark4.1Jをインストールしたところ下記のメッセージが出てしまいます。OKを押すと普通に立ち上がりますが、特に問題はないのでしょうか?
> QuarkPOCEXTensionを使用するには、PantoneResponderとColorSync2.0以降のバージョンが必要です。POCEは使用できません。【10005】と出てしまいます。教えて下さい。宜しくお願い致します。
» 3015
[3015]Re: Quark4.1Jを立ち上げた時のメッセージ 投稿者:k 投稿日:2001-08-23 15:34:00
> > MacのOSは8.1です。Quark4.1Jをインストールしたところ下記のメッセージが出てしまいます。OKを押すと普通に立ち上がりますが、特に問題はないのでしょうか?
> > QuarkPOCEXTensionを使用するには、PantoneResponderとColorSync2.0以降のバージョンが必要です。POCEは使用できません。【10005】と出てしまいます。教えて下さい。宜しくお願い致します。
わださんありがとうございます。試してみます。