PageMakerとOS9.2

» 3092
[3092]PageMakerとOS9.2 投稿者:NOBUYUKI 投稿日:2001-09-10 14:31:00
こんにちはNOBYUKIです。
さて、ここ最近OSを9.1から9.2にして先ほどPageMaker6.35を起動
しようとしたらエラーで起動できません・・・
AdobeのHPなど見てみてもOS9.2との関係が載っていません。
ご存知の方PM6.35はOS9.2で使用可能でしょうか?
もちろんPMは再インストールしてみました。
宜しくお願いします。
» 3093
[3093]Re: PageMakerとOS9.2 投稿者:わだ 投稿日:2001-09-10 16:34:00
> ご存知の方PM6.35はOS9.2で使用可能でしょうか?

うちは大丈夫です。
G4/500でOS9.21、PM6.53、ATM4.62でOCF&NewCIDな環境です。