PageMaker6.5Jのエラーメッセージについて

» 3849
[3849]PageMaker6.5Jのエラーメッセージについて 投稿者:Mac初心者 投稿日:2002-01-13 11:19:00
PageMaker6.5Jにて出力指示の時に以下のエラーメッセージが出てしまい困っております。
PageMaker6.5JはこのコンピュータにインストールされているQuick Draw GXに対応していません。正しく出力するには、Quick Draw GXをシステムからはずし、Type1フォントを入れ直してください。
とメッセージされます。
アドバイス宜しくお願い致します。
» 3852
[3852]Re: PageMaker6.5Jのエラーメッセージについて 投稿者:わだ 投稿日:2002-01-15 00:44:00
> PageMaker6.5JはこのコンピュータにインストールされているQuick Draw GXに対応していません。正しく出力するには、Quick Draw GXをシステムからはずし、Type1フォントを入れ直してください。

使用フォントは?