へるぷみー

[5325]へるぷみー 投稿者:kenchi 投稿日:2004/09/11(Sat) 12:59
Illsutrator10をインストール後、削除。その後Illsutrator8をインストール。上位バージョンの後に下位バージョンをインストールすると何か問題が起きるものでしょうか?
Re: へるぷみー 投稿者:ゆうこ 投稿日:2004/09/11(Sat) 14:02
私、G4 OS9.2.2で
Illustrator
 5.5(2色印刷用)
 7(名刺印刷用/8ではバグがあり使用できない)
 8(メイン)
 10(只今勉強中)
を使用してますが、別に問題はないようですが。
この記事の書き込み元へのリンク (コメントや質問などはこちらへどうぞ)