プラグイン

[8924]プラグイン 投稿者:すぷ~ 投稿日:2005/04/21(Thu) 18:14
はじめまして!
質問です。イラストレーターを開く時
米国英語がハイフンでつながれていません
とでるのですがプラグイン設定はどこを選択したら
いいのでしょうか?
よろしくお願いします!
この記事の書き込み元へのリンク (コメントや質問などはこちらへどうぞ)