Ver.5.5をVer.4以下で読めるようにするには?

[6816]Ver.5.5をVer.4以下で読めるようにするには? | 投稿者:はる | 投稿日:2012/05/07(Mon) 12:19:57
いつもお世話になっています。

最近、Ver.5.5にしたのですが、Ver.4の人が読めるように保存したいと思っています。
確か、前は、別名で保存のときに、下位バージョンの人も読めるフォーマットの選択ができたように思うのですが、5.5だと、フォーマットが選べません。

下位バージョンにも読めるようにする方法を、どなたかお教えください。
基本的な質問でしたら、すみません。
» 1
[6817]Re: Ver.5.5をVer.4以下で読めるようにするには? | 投稿者:(z-) | 投稿日:2012/05/07(Mon) 12:37:01
別名で保存ではなく、書き出しでIDML形式を選択する事となります。
 下位バージョン互換に関するリスクについては、ご承知の上でしょうか。
ちょっぴり検索するだけですぐ出ますので、どうぞ。
» 2
[6818]Re: Ver.5.5をVer.4以下で読めるようにするには? | 投稿者:はる | 投稿日:2012/05/07(Mon) 14:21:29
(z-)さん、コメントありがとうございます。
そのようになったのですね。
ありがとうございました。
この記事の書き込み元へのリンク (コメントや質問などはこちらへどうぞ)