QX6.5から4.1or4.05→3.3への保存

» 3383
[3383]QX6.5から4.1or4.05→3.3への保存 投稿者:いりたまご 投稿日:06/04/14-16:10
QX6.5から4.05で保存するときに「エクステンション“table”がなにので開かない可能性がある」と出ますが、一応4.05では問題なく開きますが、4.05から3.3保存すると、同様の表示がでて開きません。6.5ではtableは使ってませんが…。対処方法等ご存知の方があれば教えていただけませんか?
» 3384
[3384]Re: QX6.5から4.1or4.05→3.3への保存 投稿者:さる 投稿日:06/04/15-02:35
リンク先に対処法があります。