ATM4.5.2とQXP3.3の相性。

» 3718
[3718]ATM4.5.2とQXP3.3の相性。 投稿者:バーガー 投稿日:2001-12-12 22:44:00
ATM4.5.2とQXP3.3の相性は、よくないと聞きました。
(得意先から)
実際は、どうでしょう?

しかし、イラレ9.0.1は、ATM4.5.2でしかいけないとも聞きました。
イラレ9.0.1は使いません。使っていませんが)

OS8.6、フォトショ5.5、イラレ5.5/8.0.1/QXP3.3の環境です。
» 3719
[3719]Re: ATM4.5.2とQXP3.3の相性。 投稿者:わだ 投稿日:2001-12-13 01:34:00
> ATM4.5.2とQXP3.3の相性は、よくないと聞きました。

そんなことありませんよん。
» 3722
[3722]Re^2: ATM4.5.2とQXP3.3の相性。 投稿者:バーガー 投稿日:2001-12-13 19:45:00

> そんなことありませんよん。

そうですか・・・
その人も、「もしも」フォントトラブルが(具体的には言ってない)
出たら、疑ってみたら?
ていどの、事でしたから。
» 3731
[3731]Re^3: ATM4.5.2とQXP3.3の相性。 投稿者:あさうす 投稿日:2001-12-14 02:17:00
> その人も、「もしも」フォントトラブルが(具体的には言ってない)
> 出たら、疑ってみたら?

その方から具体的な話が伺えれば、教えて欲しいんですけど(^^;

ちなみに現在、ATMDX4.5.2に容量にして3GBくらいフォント突っ込んでますが、
QX3.31はいちおう問題なく動いてます。不安だけはありますが(汗)
» 3728
[3728]Re^3: ATM4.5.2とQXP3.3の相性。 投稿者:わだ 投稿日:2001-12-14 01:42:00
> その人も、「もしも」フォントトラブルが(具体的には言ってない)
> 出たら、疑ってみたら?

困りますね、そういうウソのウワサを広めてしまわれては<その方