ATMライトインストールできず

» 4671
[4671]ATMライトインストールできず 投稿者:泣きそうです 投稿日:2002-06-05 15:26:00
すみません、文字修正のためにATMが必要なのですが、
アドビさんからダウンロードしたATMライトを
インストールしようとしたところ、ファイルが開きません。
OSは9.1/G4です。
アクロバットリーダーは5、StuffIt Expanderは5.5も6も試しました。
ちなみに-39というエラーコード(破損している)がでます。
さらに別で作業している(遠くで)人間は問題なく落とせて
開きました(その人間はOS9.2です)。
どなたか解決方法御存じであれば、教えていただきたく!!
よろしくお願い致します。
» 4672
[4672]Re: ATMライトインストールできず 投稿者:謎の製版や 投稿日:2002-06-05 15:40:00
> さらに別で作業している(遠くで)人間は問題なく落とせて
> 開きました(その人間はOS9.2です)。
> どなたか解決方法御存じであれば、教えていただきたく!!

ダウンローダを変えて再度ダウンロードしてはいかがです?
» 4696
[4696]すみません、お返事おそくなりました 投稿者:泣きそうです 投稿日:2002-06-08 20:47:00

> ダウンローダを変えて再度ダウンロードしてはいかがです?
すみません、その方法自体の解釈がわからず、
とりいそぎ別所にてすべてをすませることに相成りました(汗。
時間のある時に、再度方法をみて、チャレンジしたく思います!

今回のことで発見したのですが、自分の仕事場には
OS8.0 OS9.0 OS9.1が混在しており、どうにもこうにもゆすぶられております(涙。

とにもかくにも、アドバイスありがとうございました(礼。